<!DOCTYPE HTML><html lang="en"><head><title>Madewithoutcode</title><meta charset="utf-8" /><meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no" /><meta name="description" content="Startups made without Code" /><meta property="og:site_name" content="Madewithoutcode" /><meta property="og:title" content="Madewithoutcode" /><meta property="og:type" content="article" /><meta property="og:image" content="http://madewithoutcode.com/assets/images/card.jpg?v77803044872051" /><meta property="og:description" content="Startups made without Code" /><meta property="og:url" content="http://madewithoutcode.com" /><meta property="twitter:card" content="summary_large_image" /><link href="https://fonts.googleapis.com/css?family=Lato:400,400italic,300,300italic,700,700italic,900,900italic" rel="stylesheet" type="text/css" /><link rel="icon" type="image/png" href="assets/images/favicon.png?v77803044872051" /><style>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</style><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-24727257-5', 'auto');ga('send', 'pageview');</script></head><body><svg xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 40 40" display="none" width="0" height="0"><symbol id="icon-90a" viewBox="0 0 40 40"><path d="M37.3,15.3v15.3c0,0.8-0.3,1.6-0.9,2.2c-0.6,0.6-1.4,0.9-2.2,0.9H5.8c-0.8,0-1.6-0.3-2.2-0.9s-0.9-1.4-0.9-2.2V15.3 c0.5,0.6,1.2,1.1,2,1.7c4.7,3.1,7.9,5.4,9.6,6.7c0.7,0.5,1.4,0.9,1.8,1.2c0.4,0.3,1,0.6,1.9,0.9c0.7,0.3,1.5,0.5,2.1,0.5l0,0 c0.6,0,1.4-0.2,2.1-0.5c0.7-0.3,1.4-0.6,1.9-0.9c0.4-0.3,1-0.7,1.8-1.2c2.2-1.6,5.4-3.8,9.6-6.7C36.1,16.5,36.7,15.9,37.3,15.3 L37.3,15.3z M37.3,9.6c0,1-0.3,2-0.9,2.9c-0.6,0.9-1.5,1.8-2.4,2.4c-4.9,3.3-7.9,5.4-9,6.2c-0.1,0.1-0.4,0.3-0.8,0.6 c-0.4,0.3-0.7,0.5-1,0.7c-0.3,0.2-0.6,0.4-1,0.6c-0.4,0.2-0.7,0.4-1.1,0.5c-0.4,0.1-0.6,0.2-0.9,0.2l0,0c-0.3,0-0.6-0.1-0.9-0.2 c-0.3-0.1-0.7-0.3-1.1-0.5c-0.4-0.2-0.7-0.4-1-0.6c-0.3-0.2-0.6-0.4-1-0.7c-0.4-0.3-0.7-0.5-0.8-0.6c-1.1-0.8-2.8-2-5.1-3.5 c-2.3-1.6-3.3-2.4-3.7-2.7c-0.8-0.5-1.6-1.2-2.3-2.2s-1-1.9-1-2.6c0-1,0.3-1.9,0.8-2.5c0.5-0.6,1.2-1,2.3-1h28.4 c0.8,0,1.6,0.3,2.2,0.9C37.1,8.1,37.3,8.8,37.3,9.6L37.3,9.6z"/></symbol><symbol id="icon-956" viewBox="0 0 40 40"><path d="M23.6,5.1L23.6,5.1H9.2v29.7h5.9v-8.9h8.4c5.7,0,10.4-4.7,10.4-10.4S29.3,5.1,23.6,5.1L23.6,5.1z M23.6,20L23.6,20h-8.4 v-8.9h8.4c2.5,0,4.5,2,4.5,4.5S26,20,23.6,20z"/></symbol><symbol id="icon-905" viewBox="0 0 40 40"><path d="M36.3,10.2c-1,1.3-2.1,2.5-3.4,3.5c0,0.2,0,0.4,0,1c0,1.7-0.2,3.6-0.9,5.3c-0.6,1.7-1.2,3.5-2.4,5.1 c-1.1,1.5-2.3,3.1-3.7,4.3c-1.4,1.2-3.3,2.3-5.3,3c-2.1,0.8-4.2,1.2-6.6,1.2c-3.6,0-7-1-10.2-3c0.4,0,1.1,0.1,1.5,0.1 c3.1,0,5.9-1,8.2-2.9c-1.4,0-2.7-0.4-3.8-1.3c-1.2-1-1.9-2-2.2-3.3c0.4,0.1,1,0.1,1.2,0.1c0.6,0,1.2-0.1,1.7-0.2 c-1.4-0.3-2.7-1.1-3.7-2.3s-1.4-2.6-1.4-4.2v-0.1c1,0.6,2,0.9,3,0.9c-1-0.6-1.5-1.3-2.2-2.4c-0.6-1-0.9-2.1-0.9-3.3s0.3-2.3,1-3.4 c1.5,2.1,3.6,3.6,6,4.9s4.9,2,7.6,2.1c-0.1-0.6-0.1-1.1-0.1-1.4c0-1.8,0.8-3.5,2-4.7c1.2-1.2,2.9-2,4.7-2c2,0,3.6,0.8,4.8,2.1 c1.4-0.3,2.9-0.9,4.2-1.5c-0.4,1.5-1.4,2.7-2.9,3.6C33.8,11.2,35.1,10.9,36.3,10.2L36.3,10.2z"/></symbol></svg><div id="wrapper"><div id="main"><div class="inner"><section id="home-section"><div class="columns" id="columns04"><div class="inner"><div><div class="image" id="image02"><a href="http://madewithoutcode.com/"><img src="assets/images/image02.png?v77803044872051" alt="" /></a></div></div><div></div><div><ul class="links" id="links01"><li><a href="#chat">Chat</a></li><li><a href="#tools">Tools</a></li><li><a href="#recipes">Recipes</a></li><li><a href="#newsletter">Newsletter</a></li></ul></div></div></div><hr id="divider04" /><p id="text02">StartUps 🚀 made without code</p><p id="text06">A platform to connect with makers, non-technical founders, advisors and service providers.</p><hr id="divider01" /><ul class="buttons" id="buttons15"><li><a href="https://toomai.typeform.com/to/sAUCrx" class="button n01">Submit StartUp</a></li></ul><hr id="divider31" /><div class="columns" id="columns03"><div class="inner"><div><p id="text11"><strong>Featured</strong></p></div><div></div></div></div><div class="columns" id="columns12"><div class="inner"><div><div><hr id="divider10" /><p id="text37">Taxie</p><div class="image" id="image09"><a href="https://taxie.carrd.co/"><img src="assets/images/image09.jpg?v77803044872051" alt="" /></a></div><p id="text36">Taxie makes your tax return - you take care of your business</p><ul class="buttons" id="buttons10"><li><a href="#taxie" class="button n01">More</a></li></ul></div></div><div><div><hr id="divider09" /><div class="image" id="image04"><a href="https://toomai.typeform.com/to/sAUCrx"><img src="assets/images/image04.jpg?v77803044872051" alt="" /></a></div><ul class="buttons" id="buttons08"><li><a href="https://toomai.typeform.com/to/sAUCrx" class="button n01">Submit your product</a></li></ul></div></div><div><div><hr id="divider11" /><p id="text42">Chatblue</p><div class="image" id="image07"><a href="https://taxie.carrd.co/"><img src="assets/images/image07.jpg?v77803044872051" alt="" /></a></div><p id="text41"><span>Convert your mailing list </span><br /> <span>into customers on Messenger.</span></p><ul class="buttons" id="buttons07"><li><a href="https://chatblue.carrd.co/" class="button n01">More</a></li></ul></div></div></div></div><div class="columns" id="columns13"><div class="inner"><div></div><div><p id="text38">Sponsor</p><p id="text08"><span><a href="https://indieteachers.xyz"><strong>Indieteachers</strong></a> </span><br /> <span> Handpicked tutorials for makers.</span></p></div><div></div></div></div><div class="columns" id="columns14"><div class="inner"><div><div><hr id="divider12" /><p id="text94">Meetjill</p><div class="image" id="image13"><img src="assets/images/image13.jpg?v77803044872051" alt="" /></div><p id="text102">Wedding planning made easy.</p><hr id="divider32" /><ul class="buttons" id="buttons16"><li><a href="#meetjill" class="button n01">More</a></li></ul></div></div><div><div><hr id="divider07" /><ul class="buttons" id="buttons05"><li><a href="#sponsor" class="button n01">Become a Sponsor</a></li></ul></div></div><div><div><p id="text74">Promoted</p><p id="text40">Sheetsu</p><div class="image" id="image08"><a href="#sheetsu"><img src="assets/images/image08.png?v77803044872051" alt="" /></a></div><p id="text72">The simplest backend stack you ever used.</p><hr id="divider13" /><ul class="buttons" id="buttons13"><li><a href="#sheetsu" class="button n01">More</a></li></ul></div></div></div></div><hr id="divider03" /><div class="columns" id="columns37"><div class="inner"><div><div><p id="text81">Best Buds</p><div class="image" id="image20"><img src="assets/images/image20.jpg?v77803044872051" alt="" /></div><p id="text95">A directory of the best dispensaries wherever you go.</p><hr id="divider33" /><ul class="buttons" id="buttons14"><li><a href="#bestbuds" class="button n01">More</a></li></ul></div></div><div><div><p id="text101">Stylepill</p><div class="image" id="image23"><img src="assets/images/image23.png?v77803044872051" alt="" /></div><p id="text126">Get beautiful open source UI components weekly.</p><hr id="divider19" /><ul class="buttons" id="buttons20"><li><a href="#stylepill" class="button n01">More</a></li></ul></div></div><div><div><p id="text125">NoCode</p><div class="image" id="image05"><img src="assets/images/image05.png?v77803044872051" alt="" /></div><p id="text107">A curated directory of the best free resources &amp; tools for non-technical entrepreneurs.</p><hr id="divider34" /><ul class="buttons" id="buttons18"><li><a href="#nocode" class="button n01">More</a></li></ul></div></div></div></div><hr id="divider02" /><div class="columns" id="columns02"><div class="inner"><div><p id="text10">© <a href="http://www.toomai.me/">toomaime</a>. All rights reserved, Baby.</p></div><div><ul class="icons" id="icons02"><li><a class="n01" href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%68%69%40%74%6f%6f%6d%61%69%2e%6d%65"><svg><use xlink:href="#icon-90a"></use></svg><span class="label">Email</span></a></li><li><a class="n02" href="https://twitter.com/toomaime"><svg><use xlink:href="#icon-905"></use></svg><span class="label">Twitter</span></a></li><li><a class="n03" href="https://www.producthunt.com/@toomaime"><svg><use xlink:href="#icon-956"></use></svg><span class="label">Product Hunt</span></a></li></ul></div></div></div><div class="image" id="image12"><a href="http://madewithoutcode.com/"><img src="assets/images/image12.png?v77803044872051" alt="" /></a></div></section><section id="sponsor-section"><div class="columns" id="columns01"><div class="inner"><div><div class="image" id="image12"><a href="http://madewithoutcode.com/"><img src="assets/images/image12.png?v77803044872051" alt="" /></a></div></div><div></div><div></div><div></div></div></div><p id="text20">Be a sponsor of MadeWithoutCode</p><p id="text21"><span>Promote your product on our site. More and more products are built without code. Our site wants to highlight these products to inspire people to build their ideas even if they can&#39;t code.</span><br /> <br /> <span>This makes MVC the perfect place to advertise your product or services to help people build products without code.</span></p><hr id="divider30" /><div class="columns" id="columns07"><div class="inner"><div><p id="text25">Sponsor Light 👊</p></div><div><p id="text22">Sponsor Cruiser 👊 👊</p></div><div><p id="text24">Sponsor Heavy 👊 👊 👊</p></div></div></div><div class="columns" id="columns05"><div class="inner"><div><p id="text26"><span><strong>100$</strong> </span><br /> <span><strong>One month</strong></span></p><p id="text31"><span>Listed as official sponsor on the front page. </span><br /> <span>Promote your service to build products without code.</span></p><ul class="buttons" id="buttons03"><li><a href="https://toomai.typeform.com/to/tVewrc" class="button n01">Go for it</a></li></ul></div><div><p id="text29"><span><strong>200$</strong> </span><br /> <span><strong>One month</strong></span></p><p id="text30"><span>Front page ad as promoted StartUp. </span><br /> <span>Promote your service to build products without code.</span></p><ul class="buttons" id="buttons04"><li><a href="https://toomai.typeform.com/to/Pz6z78" class="button n01">Go for it</a></li></ul></div><div><p id="text27"><span><strong>500$</strong> </span><br /> <span><strong>Three month</strong></span></p><p id="text23"><span>Fron page ad as promoted StartUp</span><br /> <span>Promote your service to build products without code.</span></p><ul class="buttons" id="buttons02"><li><a href="https://toomai.typeform.com/to/fQ8cJC" class="button n01">Go for it</a></li></ul></div></div></div><p id="text28">Need a customized advertising package? <a href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%68%69%40%74%6f%6f%6d%61%69%2e%6d%65">Email us</a> we are happy to hear your wishes.</p><hr id="divider06" /><div class="columns" id="columns08"><div class="inner"><div><p id="text09">© <a href="http://www.toomai.me/">toomaime</a>. All rights reserved, Baby.</p></div><div><ul class="icons" id="icons06"><li><a class="n01" href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%68%69%40%74%6f%6f%6d%61%69%2e%6d%65"><svg><use xlink:href="#icon-90a"></use></svg><span class="label">Email</span></a></li><li><a class="n02" href="https://twitter.com/toomaime"><svg><use xlink:href="#icon-905"></use></svg><span class="label">Twitter</span></a></li><li><a class="n03" href="https://www.producthunt.com/@toomaime"><svg><use xlink:href="#icon-956"></use></svg><span class="label">Product Hunt</span></a></li></ul></div></div></div></section><section id="newsletter-section"><div class="columns" id="columns43"><div class="inner"><div><div class="image" id="image17"><a href="http://madewithoutcode.com/"><img src="assets/images/image17.png?v77803044872051" alt="" /></a></div></div><div></div><div></div></div></div><div class="columns" id="columns33"><div class="inner"><div><div><h1 id="text109">Get the latest news about new products!</h1><p id="text114">Subscribe to our newsletter</p><hr id="divider25" /><form id="form04" method="post"><div class="inner"><div class="field"><input type="email" name="Email" id="form04-Email" placeholder="Your Email goes here" maxlength="128" /></div><div class="field"><input type="text" name="lname" id="form04-lname" placeholder="Lname" maxlength="128" /></div><div class="actions"><button type="submit">Subscribe</button></div></div><input type="hidden" name="id" value="form04" /></form><hr id="divider17" /><p id="text115">No spam, easy unsubscribe, we swear ✌️</p></div></div><div><div><hr id="divider15" /><p id="text110">Get infos about new launches and products.</p><hr id="divider18" /><p id="text111">Get to know the tools to build stuff without code.</p><hr id="divider23" /><p id="text04">News on how to built a StartUp without code.</p></div></div></div></div></section><section id="chat-section"><div class="columns" id="columns42"><div class="inner"><div><div class="image" id="image19"><a href="http://madewithoutcode.com/"><img src="assets/images/image19.png?v77803044872051" alt="" /></a></div></div><div></div><div></div></div></div><div class="columns" id="columns41"><div class="inner"><div><div><h1 id="text80">The global StartUp community for makers who build products without code.</h1><hr id="divider27" /><p id="text83">Get feedback on ideas, help from our community and get to know the best techniques to make products without code.</p><hr id="divider26" /><form id="form02" method="post"><div class="inner"><div class="field"><input type="email" name="Email" id="form02-Email" placeholder="Your Email goes here" maxlength="128" /></div><div class="field"><input type="text" name="www" id="form02-www" placeholder="Www" maxlength="128" /></div><div class="actions"><button type="submit">Join</button></div></div><input type="hidden" name="id" value="form02" /></form><p id="text79">See you out there ✌️</p></div></div><div><div><p id="text113"><span><strong>Community</strong></span><br /> <br /> <span>We are a community of entrepreneurs and makers. MadeWithoutCode is a chat that helps you make connections to other makers and get inspiration for your work.</span></p><hr id="divider24" /><p id="text112"><span><strong>Help</strong></span><br /> <br /> <span>We created that chat to help people get their ideas to life. That means that we support each other, we help each other and hopefully launch products like hell.</span></p><hr id="divider16" /></div></div></div></div></section><section id="tools-section"><div class="columns" id="columns23"><div class="inner"><div><div class="image" id="image18"><a href="http://madewithoutcode.com/"><img src="assets/images/image18.png?v77803044872051" alt="" /></a></div></div><div></div><div></div></div></div><h2 id="text97">Tools to build a product without code</h2><div class="columns" id="columns19"><div class="inner"><div><p id="text45">Frontend</p><p id="text13"><span><a href="https://carrd.co/">Carrd</a> </span><br /> <span>Simple, free, fully responsive one-page sites for pretty much anything.</span></p><p id="text46"><span><a href="https://webflow.com/">Webflow</a></span><br /> <span>Webflow gives designers and developers the power to design, build, and launch responsive websites visually, while writing clean, semantic code for you.</span></p><p id="text17"><span><a href="https://bubble.is/">Bubble</a></span><br /> <span>You don&#39;t need to be a coder. Build software by pointing and clicking</span></p><p id="text18"><span><a href="https://tilda.cc/">Tilda</a></span><br /> <span>Create beautiful websites and tell stories without any code with Tilda</span></p><p id="text12"><span><a href="http://www.cloud-press.net/">Cloudpress</a></span><br /> <span>The Ultimate Responsive WordPress Theme Builder</span></p><p id="text19"><span><a href="http://tabledo.com/">Tabledo</a></span><br /> <span>Create dynamic websites automatically using data from your spreadsheets as content.</span></p></div><div><ul class="buttons" id="buttons12"><li><a href="#suggest" class="button n01">Suggest tool</a></li></ul></div></div></div><div class="columns" id="columns18"><div class="inner"><div><p id="text14">Backend</p><p id="text61"><span><a href="https://treeline.io/">Treeline</a></span><br /> <span>Develop backend apps in your web browser.</span></p><p id="text44"><span><a href="https://automatio.co/">Automatio</a></span><br /> <span>You can mine data, scrape websites, build charts, widgets and much more.</span></p></div><div></div></div></div><div class="columns" id="columns20"><div class="inner"><div><p id="text39">Database</p><p id="text49"><span><a href="https://sheetsu.com/">Sheetsu</a></span><br /> <span>Turn Google Spreadsheets into a REST API. Use it as a data store or CMS. Without setup, one click away.</span></p><p id="text54"><span><a href="https://fieldbook.com/">Fieldbook</a></span><br /> <span>Create a database, as easily as a spreadsheet.</span></p><p id="text66"><span><a href="https://www.zoho.com/creator/create-online-database.html">Zoho</a></span><br /> <span>Create and manage your databases easily on our cloud-based platform. Access your data anywhere, on any device. No programming skills required..</span></p><p id="text48"><span><a href="https://airtable.com/">Airtable</a></span><br /> <span>Airtable makes it easy to organize stuff, people, ideas and anything else you can imagine with your team.</span></p></div><div></div></div></div><div class="columns" id="columns21"><div class="inner"><div><p id="text51">Automation</p><p id="text52"><span><a href="https://zapier.com/app/explore">Zapier</a></span><br /> <span>Zapier makes it easy to automate tasks between web apps.</span></p><p id="text16"><span><a href="https://ifttt.com/">IFTTT</a></span><br /> <span>IFTTT is a free platform that helps you do more with all your apps and devices.</span></p></div><div></div></div></div><div class="columns" id="columns22"><div class="inner"><div><p id="text47">Payments</p><p id="text53"><span><a href="https://stripe.com">Stripe</a></span><br /> <span>Stripe is a suite of APIs that powers commerce for businesses of all sizes.</span></p><p id="text76"><span><a href="https://www.paypal.com/">Paypal</a></span><br /> <span>PayPal is the faster, safer way to send money, make an online payment, receive money or set up a merchant account.</span></p><p id="text50"><span><a href="https://invoice.to/">Invoiceto</a></span><br /> <span>A simple invoice generator with Stripe.</span></p></div><div></div></div></div><div class="columns" id="columns24"><div class="inner"><div><p id="text123">Web Scraper</p><p id="text59"><span><a href="https://www.import.io/">Import.io</a></span><br /> <span>Collect data and images from the web.</span></p></div><div></div></div></div><div class="columns" id="columns25"><div class="inner"><div><p id="text124"><span><a href="http://crawly.diffbot.com/">Crawly</a></span><br /> <span>Turn websites into data in seconds. Crawly spiders and extracts complete structured data from an entire website.</span></p><p id="text57">RSS Feed</p><p id="text56"><span><a href="https://feedbin.com/">Feedbin</a></span><br /> <span>Own Your News Feed.</span></p></div><div></div></div></div><div class="columns" id="columns26"><div class="inner"><div><p id="text58">User interaction</p><p id="text70"><span><a href="https://www.typeform.com/">Typeform</a></span><br /> <span>Create forms to interact with users.</span></p><p id="text55"><span><a href="https://www.jotform.com/">Jotform</a></span><br /> <span>Create Online Forms like a Pro. Powerful Online Form Builder. Get an email for each response. Collect data.</span></p></div><div></div></div></div><div class="columns" id="columns29"><div class="inner"><div><p id="text69">Forum</p><p id="text100"><span><a href="https://disqus.com/">Disqus</a></span><br /> <span>Disqus helps publishers increase engagement and build loyal audiences.</span></p></div><div></div></div></div><div class="columns" id="columns27"><div class="inner"><div><p id="text99">Community</p><p id="text63"><span><a href="https://slackpass.io/">Slackpass</a></span><br /> <span>Subscription access to anything with Slack.</span></p><p id="text67">Live Chat</p><p id="text64"><span><a href="https://www.drift.com/">Drift</a></span><br /> <span>Drift makes it easy for your customers to buy.</span></p><p id="text65"><span><a href="https://messengerify.me/">Messengerify</a></span><br /> <span>Chat widget for your website powered by Facebook Messenger.</span></p><p id="text75"><span><a href="https://www.tawk.to/">Tawk</a></span><br /> <span>tawk.to is a free messaging app that lets you monitor and chat with visitors on your website or from a free customizable page.</span></p><p id="text85"><span><a href="https://collect.chat/">Collect.chat</a></span><br /> <span>An automated chat widget for collecting data on your website.</span></p><p id="text84">Prototyping</p><p id="text86"><span><a href="https://www.sketchapp.com/">SketchApp</a></span><br /> <span>Sketch gives you the power, flexibility and speed you always wanted in a lightweight and easy-to-use package. Finally you can focus on what you do best: Design.</span></p><p id="text87"><span><a href="https://marvelapp.com/">MarvelApp</a></span><br /> <span>Simple design, prototyping and collaboration.</span></p><p id="text68"><span><a href="http://origami.design/">Origami</a></span><br /> <span>Explore, iterate, and test your ideas. A new tool for designing modern interfaces, built and used by designers at Facebook. Get started today for free.</span></p><p id="text88">Design</p><p id="text78"><span><a href="https://logojoy.com/">Logojoy</a></span><br /> <span>Logojoy makes it easy and fun to create a logo that you&#39;ll be proud of..</span></p><p id="text77"><span><a href="https://www.logopony.com/">Logopony</a></span><br /> <span>Make your own beautiful logo. Your stunning, unique logo for business is just a few clicks away. It&#39;s easy and fast with Logopony logo maker</span></p><p id="text90"><span><a href="http://fontjoy.com/">Fontjoy</a></span><br /> <span>Font pairing made simple. Generate font combinations with deep learning.</span></p><p id="text89"><span><a href="https://thenounproject.com/">TheNounProject</a></span><br /> <span>Icons for everything.</span><br /> <span>Nearly a million curated icons, created by a global community.</span></p><p id="text91">Stockphotos</p><p id="text92"><span><a href="https://unsplash.com/">Unsplash</a></span><br /> <span>Beautiful, free photos.</span><br /> <span>Gifted by the world’s most generous community of photographers.</span></p><p id="text62">Newsletter</p><p id="text93"><span><a href="https://mailchimp.com/">Mailchimp</a></span><br /> <span>Build your brand. Sell more stuff.</span></p><p id="text60"><span><a href="https://www.getrevue.co/">Revue</a></span><br /> <span>Get your thoughts into people&#39;s inboxes.</span></p></div><div></div></div></div><hr id="divider20" /><div class="columns" id="columns34"><div class="inner"><div><p id="text32">© <a href="http://www.toomai.me/">toomaime</a>. All rights reserved, Baby.</p></div><div><ul class="icons" id="icons03"><li><a class="n01" href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%68%69%40%74%6f%6f%6d%61%69%2e%6d%65"><svg><use xlink:href="#icon-90a"></use></svg><span class="label">Email</span></a></li><li><a class="n02" href="https://twitter.com/toomaime"><svg><use xlink:href="#icon-905"></use></svg><span class="label">Twitter</span></a></li><li><a class="n03" href="https://www.producthunt.com/@toomaime"><svg><use xlink:href="#icon-956"></use></svg><span class="label">Product Hunt</span></a></li></ul></div></div></div></section><section id="recipes-section"><div class="columns" id="columns36"><div class="inner"><div><div class="image" id="image01"><a href="http://madewithoutcode.com/"><img src="assets/images/image01.png?v77803044872051" alt="" /></a></div></div><div></div><div></div></div></div><hr id="divider28" /><h2 id="text98">🔥 Explore the best recipes MadeWithoutCode 🔥</h2><p id="text05">Showcase of the best recipes, articles and tips to make products without code.</p><hr id="divider29" /><ul class="buttons" id="buttons01"><li><a href="#submitrecipe" class="button n01">Submit Your Recipe</a></li></ul><div class="columns" id="columns35"><div class="inner"><div></div><div></div></div></div><div id="embed01"><iframe class="airtable-embed" src="https://airtable.com/embed/shr67iZD2Pa78yyso?backgroundColor=transparent&viewControls=on" frameborder="1" onmousewheel="" width="100%" height="533" style="background: transparent; border: 3px solid #FF757D;"></iframe></div><hr id="divider05" /><div class="columns" id="columns17"><div class="inner"><div><p id="text96">© <a href="http://www.toomai.me/">toomaime</a>. All rights reserved, Baby.</p></div><div><ul class="icons" id="icons08"><li><a class="n01" href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%68%69%40%74%6f%6f%6d%61%69%2e%6d%65"><svg><use xlink:href="#icon-90a"></use></svg><span class="label">Email</span></a></li><li><a class="n02" href="https://twitter.com/toomaime"><svg><use xlink:href="#icon-905"></use></svg><span class="label">Twitter</span></a></li><li><a class="n03" href="https://www.producthunt.com/@toomaime"><svg><use xlink:href="#icon-956"></use></svg><span class="label">Product Hunt</span></a></li></ul></div></div></div></section><section id="sheetsu-section"><h3 id="text03">Sheetsu</h3><p id="text35">-Sponsor-</p><div class="image" id="image06"><a href="https://sheetsu.com/?utm_source=madewithoutcode" class="deferred"><img src="assets/images/_image06.png?v77803044872051" data-src="assets/images/image06.png?v77803044872051" alt="" /></a></div><div class="columns" id="columns10"><div class="inner"><div></div><div><p id="text07">The simplest backend stack you ever used. Turn Google Spreadsheets into a REST API. Use it as a data store or CMS. Host websites from Google Drive. Without setup, one click away.</p></div><div></div></div></div><div class="columns" id="columns11"><div class="inner"><div></div><div><ul class="buttons" id="buttons11"><li><a href="https://sheetsu.com/?utm_source=madewithoutcode" class="button n01">Visit Site</a></li></ul></div><div><ul class="icons" id="icons05"><li><a class="n01" href="https://www.producthunt.com/posts/sheetsu"><svg><use xlink:href="#icon-956"></use></svg><span class="label">Product Hunt</span></a></li><li><a class="n02" href="https://twitter.com/sheetsuhq"><svg><use xlink:href="#icon-905"></use></svg><span class="label">Twitter</span></a></li></ul></div><div></div></div></div><div class="columns" id="columns09"><div class="inner"><div><p id="text119">© <a href="http://www.toomai.me/">toomaime</a>. All rights reserved, Baby.</p></div><div><ul class="icons" id="icons11"><li><a class="n01" href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%68%69%40%74%6f%6f%6d%61%69%2e%6d%65"><svg><use xlink:href="#icon-90a"></use></svg><span class="label">Email</span></a></li><li><a class="n02" href="https://twitter.com/toomaime"><svg><use xlink:href="#icon-905"></use></svg><span class="label">Twitter</span></a></li><li><a class="n03" href="https://www.producthunt.com/@toomaime"><svg><use xlink:href="#icon-956"></use></svg><span class="label">Product Hunt</span></a></li></ul></div></div></div></section><section id="taxie-section"><div class="columns" id="columns06"><div class="inner"><div><div class="image" id="image16"><a href="http://madewithoutcode.com/"><img src="assets/images/image16.png?v77803044872051" alt="" /></a></div></div><div></div><div></div></div></div><h3 id="text43">Taxie</h3><div class="image" id="image10"><a href="https://taxie.carrd.co/" class="deferred"><img src="assets/images/_image10.png?v77803044872051" data-src="assets/images/image10.jpg?v77803044872051" alt="" /></a></div><div class="columns" id="columns15"><div class="inner"><div></div><div><p id="text71"><span><strong>Maker:</strong> <a href="https://twitter.com/toomaime">@toomai</a></span><br /> <span>Taxie makes your tax return - you take care of your business. </span><br /> <span>A service for creatives, makers and freelancers. We create your tax return with one click. Just upload your documents and we take care of the rest.</span></p><hr id="divider08" /><p id="text73"><span>🛠️ <strong>Tools:</strong></span><br /> <span><a href="https://carrd.co/">Carrd</a> + <a href="http://referral.typeform.com/mQc9UyM">Typeform</a> + <a href="https://zapier.com/app/explore">Zapier</a></span></p></div><div></div></div></div><div class="columns" id="columns16"><div class="inner"><div></div><div><ul class="buttons" id="buttons09"><li><a href="https://taxie.carrd.co/" class="button n01">Visit Site</a></li></ul></div><div><ul class="icons" id="icons07"><li><a class="n01" href="http://domain.tld/path"><svg><use xlink:href="#icon-956"></use></svg><span class="label">Product Hunt</span></a></li><li><a class="n02" href="http://domain.tld/path"><svg><use xlink:href="#icon-905"></use></svg><span class="label">Twitter</span></a></li></ul></div><div></div></div></div><div class="columns" id="columns47"><div class="inner"><div><p id="text01">© <a href="http://www.toomai.me/">toomaime</a>. All rights reserved, Baby.</p></div><div><ul class="icons" id="icons01"><li><a class="n01" href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%68%69%40%74%6f%6f%6d%61%69%2e%6d%65"><svg><use xlink:href="#icon-90a"></use></svg><span class="label">Email</span></a></li><li><a class="n02" href="https://twitter.com/toomaime"><svg><use xlink:href="#icon-905"></use></svg><span class="label">Twitter</span></a></li><li><a class="n03" href="https://www.producthunt.com/@toomaime"><svg><use xlink:href="#icon-956"></use></svg><span class="label">Product Hunt</span></a></li></ul></div></div></div></section><section id="meetjill-section"><div class="columns" id="columns40"><div class="inner"><div><div class="image" id="image03"><a href="http://madewithoutcode.com/"><img src="assets/images/image03.png?v77803044872051" alt="" /></a></div></div><div></div><div></div></div></div><h3 id="text103">MeetJill</h3><div class="image" id="image14"><a href="https://meetjill.carrd.co/" class="deferred"><img src="assets/images/_image14.png?v77803044872051" data-src="assets/images/image14.jpg?v77803044872051" alt="" /></a></div><div class="columns" id="columns30"><div class="inner"><div></div><div><p id="text104"><span><strong>Maker:</strong> <a href="https://twitter.com/JJHurt">@JJHurt</a></span><br /> <span>MeetJill is your personal wedding planner. Jill&#39;s connections make her a one stop shop for planning your dream wedding.</span></p><p id="text105"><span>🛠️ <strong>Tools:</strong></span><br /> <span><a href="https://carrd.co/">Carrd</a> + <a href="https://www.google.com/sheets/about/">Google Sheets</a> + <a href="https://zapier.com/app/explore">Zapier</a></span></p></div><div></div></div></div><div class="columns" id="columns31"><div class="inner"><div></div><div><ul class="buttons" id="buttons17"><li><a href="https://meetjill.carrd.co/" class="button n01">Visit Site</a></li></ul></div><div><ul class="icons" id="icons09"><li><a class="n01" href="https://twitter.com/JJHurt"><svg><use xlink:href="#icon-905"></use></svg><span class="label">Twitter</span></a></li></ul></div><div></div></div></div><div class="columns" id="columns48"><div class="inner"><div><p id="text122">© <a href="http://www.toomai.me/">toomaime</a>. All rights reserved, Baby.</p></div><div><ul class="icons" id="icons14"><li><a class="n01" href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%68%69%40%74%6f%6f%6d%61%69%2e%6d%65"><svg><use xlink:href="#icon-90a"></use></svg><span class="label">Email</span></a></li><li><a class="n02" href="https://twitter.com/toomaime"><svg><use xlink:href="#icon-905"></use></svg><span class="label">Twitter</span></a></li><li><a class="n03" href="https://www.producthunt.com/@toomaime"><svg><use xlink:href="#icon-956"></use></svg><span class="label">Product Hunt</span></a></li></ul></div></div></div></section><section id="bestbuds-section"><div class="columns" id="columns32"><div class="inner"><div><div class="image" id="image21"><a href="http://madewithoutcode.com/"><img src="assets/images/image21.png?v77803044872051" alt="" /></a></div></div><div></div><div></div></div></div><h3 id="text116">Best Buds</h3><div class="image" id="image22"><a href="https://meetjill.carrd.co/" class="deferred"><img src="assets/images/_image22.png?v77803044872051" data-src="assets/images/image22.jpg?v77803044872051" alt="" /></a></div><div class="columns" id="columns38"><div class="inner"><div></div><div><p id="text117"><span><strong>Maker:</strong> <a href="https://twitter.com/JJHurt">@JJHurt</a></span><br /> <span>A directory of the best dispensaries wherever you go.</span></p><p id="text118"><span>🛠️ <strong>Tools:</strong></span><br /> <span><a href="https://carrd.co/">Carrd</a> + <a href="https://airtable.com/">Airtable</a> + <a href="https://zapier.com/app/explore">Zapier</a> + <a href="https://heapanalytics.com/">Heap Analytics</a></span></p></div><div></div></div></div><div class="columns" id="columns39"><div class="inner"><div></div><div><ul class="buttons" id="buttons19"><li><a href="https://bestbuds.carrd.co/" class="button n01">Visit Site</a></li></ul></div><div><ul class="icons" id="icons10"><li><a class="n01" href="https://twitter.com/JJHurt"><svg><use xlink:href="#icon-905"></use></svg><span class="label">Twitter</span></a></li></ul></div><div></div></div></div><div class="columns" id="columns49"><div class="inner"><div><p id="text121">© <a href="http://www.toomai.me/">toomaime</a>. All rights reserved, Baby.</p></div><div><ul class="icons" id="icons13"><li><a class="n01" href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%68%69%40%74%6f%6f%6d%61%69%2e%6d%65"><svg><use xlink:href="#icon-90a"></use></svg><span class="label">Email</span></a></li><li><a class="n02" href="https://twitter.com/toomaime"><svg><use xlink:href="#icon-905"></use></svg><span class="label">Twitter</span></a></li><li><a class="n03" href="https://www.producthunt.com/@toomaime"><svg><use xlink:href="#icon-956"></use></svg><span class="label">Product Hunt</span></a></li></ul></div></div></div></section><section id="stylepill-section"><div class="columns" id="columns44"><div class="inner"><div><div class="image" id="image24"><a href="http://madewithoutcode.com/"><img src="assets/images/image24.png?v77803044872051" alt="" /></a></div></div><div><h3 id="text127">Stylepill</h3></div><div></div></div></div><div class="image" id="image25"><a href="https://meetjill.carrd.co/" class="deferred"><img src="assets/images/_image25.png?v77803044872051" data-src="assets/images/image25.jpg?v77803044872051" alt="" /></a></div><div class="columns" id="columns45"><div class="inner"><div></div><div><p id="text128"><span><strong>Makers:</strong> <a href="https://twitter.com/rosa7082">@rosa7082</a> and <a href="https://twitter.com/seruda">@seruda</a></span><br /> <span>Get beautiful open source UI components weekly.</span></p><p id="text129"><span>🛠️ <strong>Tools:</strong></span><br /> <span><a href="https://carrd.co/">Carrd</a> + <a href="https://mailchimp.com/">Mailchimp</a> + <a href="https://github.com/styledown/styledown">Styledown</a></span></p></div><div></div></div></div><div class="columns" id="columns46"><div class="inner"><div></div><div><ul class="buttons" id="buttons21"><li><a href="https://stylepill.carrd.co/" class="button n01">Visit Site</a></li></ul></div><div><ul class="icons" id="icons12"><li><a class="n01" href="https://twitter.com/rosa7082"><svg><use xlink:href="#icon-905"></use></svg><span class="label">Twitter</span></a></li><li><a class="n02" href="https://www.producthunt.com/posts/stylepill"><svg><use xlink:href="#icon-956"></use></svg><span class="label">Product Hunt</span></a></li></ul></div><div></div></div></div><div class="columns" id="columns50"><div class="inner"><div><p id="text130">© <a href="http://www.toomai.me/">toomaime</a>. All rights reserved, Baby.</p></div><div><ul class="icons" id="icons16"><li><a class="n01" href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%68%69%40%74%6f%6f%6d%61%69%2e%6d%65"><svg><use xlink:href="#icon-90a"></use></svg><span class="label">Email</span></a></li><li><a class="n02" href="https://twitter.com/toomaime"><svg><use xlink:href="#icon-905"></use></svg><span class="label">Twitter</span></a></li><li><a class="n03" href="https://www.producthunt.com/@toomaime"><svg><use xlink:href="#icon-956"></use></svg><span class="label">Product Hunt</span></a></li></ul></div></div></div></section><section id="suggest-section"><div class="columns" id="columns28"><div class="inner"><div></div><div></div><div></div></div></div><form id="form01" method="post"><div class="inner"><div class="field"><input type="text" name="untitled" id="form01-untitled" placeholder="Name of the tool?" maxlength="128" /></div><div class="field"><input type="text" name="untitled" id="form01-untitled" placeholder="Link" maxlength="128" /></div><div class="field"><input type="text" name="untitled" id="form01-untitled" placeholder="Enter your twitter name to give you a shout out:" maxlength="128" /></div><div class="field"><textarea name="untitled" id="form01-untitled" placeholder="What is it for?"></textarea></div><div class="field"><input type="text" name="site-url" id="form01-site-url" placeholder="Site Url" maxlength="128" /></div><div class="actions"><button type="submit">Submit</button></div></div><input type="hidden" name="id" value="form01" /></form></section><section id="submitrecipe-section"><hr id="divider14" /><form id="form05" method="post"><div class="inner"><div class="field"><input type="text" name="Title" id="form05-Title" placeholder="Title" maxlength="128" /></div><div class="field"><input type="text" name="Link" id="form05-Link" placeholder="Link" maxlength="128" /></div><div class="field"><input type="text" name="Author" id="form05-Author" placeholder="Submission by" maxlength="128" /></div><div class="field"><select name="Type" id="form05-Type"><option value="">&ndash; Type &ndash;</option><option value="FrontEnd">FrontEnd</option><option value="BackEnd">BackEnd</option><option value="Automation">Automation</option><option value="Payment">Payment</option><option value="Customer Relationship">Customer Relationship</option><option value="Community">Community</option><option value="Other">Other</option></select></div><div class="field"><input type="text" name="Source" id="form05-Source" placeholder="Source" maxlength="128" /></div><div class="field"><input type="text" name="sms" id="form05-sms" placeholder="Sms" maxlength="128" /></div><div class="actions"><button type="submit">Add</button></div></div><input type="hidden" name="id" value="form05" /></form><hr id="divider21" /><hr id="divider22" /></section><section id="dev-section"><h3 id="text106">The global StartUp community for makers who build products without code.</h3><h3 id="text108">Chat Community</h3><p id="text82"><span>*<strong>Why do you charge people?</strong></span><br /> <br /> <span>Because first the services I am using are not for free and second I try to build a startup, and a startup without money is just a hobby.</span></p><div id="embed02"><div id="disqus_thread"></div><script id="embed02-0000">
							 /**
							 * RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
							 * LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
							 */
							 /*
							 var disqus_config = function () {
							 this.page.url = PAGE_URL; // Replace PAGE_URL with your page's canonical URL variable
							 this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
							 };
							 */
							 (function() { // DON'T EDIT BELOW THIS LINE
							 var d = document, s = d.createElement('script');
							 
							 s.src = 'https://indie-teachers.disqus.com/embed.js';
							 
							 s.setAttribute('data-timestamp', +new Date());
							 (d.head || d.body).appendChild(s);
							 })();
							</script><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript></div></section><section id="nocode-section"><div class="columns" id="columns51"><div class="inner"><div><div class="image" id="image15"><a href="http://madewithoutcode.com/"><img src="assets/images/image15.png?v77803044872051" alt="" /></a></div></div><div><h3 id="text33">NoCode</h3></div><div></div></div></div><div class="image" id="image11"><a href="https://meetjill.carrd.co/" class="deferred"><img src="assets/images/_image11.png?v77803044872051" data-src="assets/images/image11.jpg?v77803044872051" alt="" /></a></div><div class="columns" id="columns52"><div class="inner"><div></div><div><p id="text34"><span><strong>Makers:</strong> <a href="https://twitter.com/thisdickie">@thisdickie</a></span><br /> <span>A curated directory of the best free resources &amp; tools for non-technical entrepreneurs.</span></p><p id="text15"><span>🛠️ <strong>Tools:</strong></span><br /> <span><a href="https://www.weebly.com/?lang=en">Weebly</a> + <a href="https://mailchimp.com/">Mailchimp</a> + <a href="https://www.drift.com/">Drift</a> + <a href="https://privy.com/">Privy</a> + <a href="https://www.typeform.com/">Typeform</a></span></p></div><div></div></div></div><div class="columns" id="columns53"><div class="inner"><div></div><div><ul class="buttons" id="buttons06"><li><a href="http://www.nocode.tech/" class="button n01">Visit Site</a></li></ul></div><div><ul class="icons" id="icons04"><li><a class="n01" href="https://twitter.com/thisdickie"><svg><use xlink:href="#icon-905"></use></svg><span class="label">Twitter</span></a></li><li><a class="n02" href="https://www.producthunt.com/posts/nocode"><svg><use xlink:href="#icon-956"></use></svg><span class="label">Product Hunt</span></a></li></ul></div><div></div></div></div><div class="columns" id="columns54"><div class="inner"><div><p id="text120">© <a href="http://www.toomai.me/">toomaime</a>. All rights reserved, Baby.</p></div><div><ul class="icons" id="icons15"><li><a class="n01" href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%68%69%40%74%6f%6f%6d%61%69%2e%6d%65"><svg><use xlink:href="#icon-90a"></use></svg><span class="label">Email</span></a></li><li><a class="n02" href="https://twitter.com/toomaime"><svg><use xlink:href="#icon-905"></use></svg><span class="label">Twitter</span></a></li><li><a class="n03" href="https://www.producthunt.com/@toomaime"><svg><use xlink:href="#icon-956"></use></svg><span class="label">Product Hunt</span></a></li></ul></div></div></div></section></div></div></div><script>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</script></body></html>